Проблема входа на FireFox

Тема в разделе "Техническая поддержка", создана пользователем Эфлар, 24 фев 2006.

  1. Вообщем он не просто не входит, а я ввожу логин пароль, нажимаю войти, а он стирает пароль и соответственно посылает.... ЩАс какимто чудом зашел(рылся в настройках), но если закрыть браузер то все будет по новой. В эксплорере все ОК.

    ЗЫ
    Проблема есть на всез SMF форумах
     
  2. У меня все ок, сделай доверенный сайт
     
  3. Тоже под мозиллой(Mozilla/5.0 (Windows; U; Windows NT 5.1; ru-RU; rv:1.7.12) Gecko/20050919 Firefox/1.0.7), Все ништяг. ;D
     
  4. А не просвятишь, это как?
     
  5. Я так и не решил проблему....перепробовал все! Глюк конкретно в 1.5, т.к. до нее была более раняя версия ЛИСЫ было все ок....пару раз с матюками и с зубилом я его запихивал на Кавес, но проблемы не решило......перешел на Оперу((((((
     
  6. Re:Проблема входа на FireFox

    хз... Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1

    Всё работает... снеси его нафиг и попробуй поставить англ. или 1.7
    У меня была аналогичная проблема с отправкой коментариев и редактированием профиля, помогла только полная переустановка системы.
     
  7. Гм. у меня на Firefox 1.5 (и на более ранних) проблем нет и небыло никаких...

    1. Проверяте настройки файерволлов (например, прибивая встроенного в winXP обкуцыша и устанавливая любой нормальный)
    2. Если и-нет через проксю, проверяте ее настройки... вносите ip сайта в список исключений (т.е. чтоб не через проксю)...
     
  8. Да фаервола у меня отключен))) прокси неиспользую.... вот на Опере все отлично.... Щас протестил еще на одном SMF форуме, таже лажа..... конкретно на них... :mad: хотя, ну и хрен с ними.....буду через Оперу
     
  9. SeB

    SeB

    Огненная лиса 1,7 - все без проблем уже около полугода =)
     

Поделиться этой страницей