ПОМОГИТЕ

Тема в разделе "Разговорник", создана пользователем Gun, 9 дек 2008.

  1. Gun

    Gun

    Мляяя, что делать вот с такой лажей, это системное сообщение qip:

    1 (14:20:07 9/12/2008)

    =============================
    Системное сообщение
    =============================
    ICQ версии 5.1 больше не поддерживается. Скачайте бесплатную авторизованную версию ICQ с официального web-сайта ICQ.

    =============================
    System Message
    =============================
    ICQ version 5.1 is no longer supported. Download a free authorized ICQ version from ICQ's official website.



    Попробовал установить icq, но мне то нужен qip:-D Сам квип вроде самый новый стоит инфинум 9018...
     
  2. у меня такая же хрень выскочила
    что с этим делать то?
     
  3. Есть смутное подозрение, что нужно скачать...
     
  4. Gun

    Gun

    ]:->
     
  5. у меня полет нормальный сто на компе что на мобиле ))
     
  6. Не понял наезда?

    Для тупых могу повторить, что нужно скачать новую версию. Без наёбок.
     
  7. Gun

    Gun

    Слышь, Семён Петрович, встретил бы я, такого борзого как ты, у себя на районе, настучал бы по мордам!!!]:->
     
  8. переконектись .

    Пошутил старье 2006 года - оно вообще не конектицо
     
  9. переконектился все норм я серъезно... закрыл к чертям все, заново открыл все пашет )))
    на мобиле полет нормальный....
     
    Последнее редактирование: 9 дек 2008
  10. а ты отпишись комунить =)

    PS - а что за клиент версия ?
     
  11. Морд у меня нету, и даже одной морды не имеется. Есть только лицо.

    Как считаешь, равноценная замена?

    Жду с нетерпением.
     
  12. Gun

    Gun

    Ты хочешь забить мне стрелу?:-E
     
  13. Пишу своей с мобилы, все норм.... попутно качая кип инфиум новый )))
    на телефоне своя собстная сборка, базированная на последнем джимме 0.6.0а
     
  14. А Jimm =) он вроде долэжен пахать - траблы тока с QIP
     
  15. на сайте кипа аншлаг, бедный сервачоггг ))))
     
    Последнее редактирование: 9 дек 2008
  16. См ой пост выше нормальная версия должна быть 8080

    Теоретически - хотя у когото норм все .
    QIP 2005 (7.9.8.1)
    Чтото не понимаю ничего ...
     
  17. Все, везде терь работает
     

Поделиться этой страницей